[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [TYPO3-dev] Announcing TYPO3 4.0.1



Hi Michael,

I did a full new installation. The install tool shows:

[SYS][compat_version] = 4.0

Is this O.K.?

Regards

Elmar
_______________________________________________
TYPO3-dev mailing list
[email protected]
http://lists.netfielders.de/cgi-bin/mailman/listinfo/typo3-dev